Bu hatayı neden alıyorum

XenGenTr

New member
Hem [TH] Soru ve Cevap Forumları 1.1.1 Yama Seviyesi 2 hem de Question Threads 2.1.2 kullanıyorum, aşağıdaki hatayı nasıl çözebilirim?

İiki eklentiyi de farklı forumlarda kullanıyorum yani birini sildiğimde sorun çözülüyor ama ikisini de kullanmak zorundayım


Okumaya devam et...
 
Üst
XenForo Destek Hattı
Benimle Whatsapp üzerinden iletişime geçebilirsiniz.
Whatsapp üzerinden mesajınızı bırakın, size dönüş yapalım.