Yardım Forum bölümünde resim gözükmüyor!

XenGenTr

New member
25 Mar 2019
2,818
0
0
Kullandığım temada header resim gösteriyor ama siteme yüklediğim zaman göstermiyor. Welcome to #Rekt yazan görsel yok yani başka bir resim ile değiştiriyorum boyutuna ve png yoksa jpeg mi diye kontrol ediyorum atıyorum olmuyor çözümünü bilen varsa yazarsa sevinirim. Bu arada XF1 kullanıyorum. Birde Please reinstall or reactivate the UI.X Add-On to regain functionality of your board. diye bir hata alıyorum UI.X tekrar atıyorum yenisini indirip olmuyor onu da yazarsanız iyi olur teşekkürler...

Yardım Forum bölümünde resim gözükmüyor!

Okumaya devam et...
 

Hakkımızda

  • 2004 yılında "Forum yazılımları üzerinde müşterilerine dünya standartlarında çözümler sunmak" ilkesiyle yola çıkan netron.web.tr, geçen 16 yıllık süreçte Türkiye’deki, büyük/küçük forumlara destek olmayı başarmıştır. Bu sebeple halen yüzlerce forum kullanıcısının ilk tercihi netron.web.tr olmuştur. 2015 yılında XenForo forum yazılımı üzerine çalışmalar yapan ve ürünler çıkaran netron.web.tr, 2004 yılından beri Türkiye'nin en çok ücretli forum yazılımı desteği veren sitesi olmuştur. Bunun yanı sıra uzun yıllardır forum sahiplerine %100 xenforo uyumlu hosting sağlayan netron.web.tr kurulduğu günden buyana yüzlerce siteye barındırma hizmeti sağlamıştır. Bizi tercih eden tüm müşterilerimize teşekkürü borç biliriz.
XenForo Destek Hattı
Benimle Whatsapp üzerinden iletişime geçebilirsiniz.
Whatsapp üzerinden mesajınızı bırakın, size dönüş yapalım.